www.BinaryAlchemy.de :: View topic - Moving XSI 7.01 to xsi 2015 and BA shaders
 SearchSearch   RegisterRegister  ProfileProfile   UsergroupsUsergroups   Log inLog in 
If you create a new post, please use a topic that describes your problem
Documento sin título
 
Moving XSI 7.01 to xsi 2015 and BA shaders

 
Post new topic   Reply to topic    www.BinaryAlchemy.de Forum Index -> Shader Problems / How do I...?
View previous topic :: View next topic  
Author Message

Leo168



Joined: 16 Apr 2014
Posts: 1

PostPosted: Wed Jul 23, 2014 7:49 pm    Post subject: Moving XSI 7.01 to xsi 2015 and BA shaders Reply with quote

We are moving a xsi 7.01 project to xsi 2015 and getting a few errors.
error: Falloff-primitive missing
and unable to create object.
Any solution to the problem or are we stuck in rendering the project in xsi v 7.01?

Thanks,
Leo
Back to top
View user's profile Send private message

schoenberger
Site Admin


Joined: 02 Mar 2005
Posts: 3786

PostPosted: Wed Jul 23, 2014 9:35 pm    Post subject: Reply with quote

Afaik that was a shader of the fluid addon. I have to check tomorrow.
_________________
Holger Schönberger
Binary Alchemy - digital materialization
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
Post new topic   Reply to topic    www.BinaryAlchemy.de Forum Index -> Shader Problems / How do I...? All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
 
Documento sin título
 



Powered by phpBB © 2001, 2002 phpBB Group



Number of shameful bots caught by Anti-Spam ACP: 1667