www.BinaryAlchemy.de :: View topic - 6.0.2.17 rrControl Preview tries to display first frame -1
 SearchSearch   RegisterRegister  ProfileProfile   UsergroupsUsergroups   Log inLog in 
If you create a new post, please use a topic that describes your problem
Documento sin título
 
6.0.2.17 rrControl Preview tries to display first frame -1

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    www.BinaryAlchemy.de Forum Index -> old - RR Bug reports - v6.x
View previous topic :: View next topic  
Author Message

fabrice



Joined: 08 Mar 2007
Posts: 140

PostPosted: Wed Sep 11, 2013 9:48 am    Post subject: 6.0.2.17 rrControl Preview tries to display first frame -1 Reply with quote

Hi,

rrControl's preview is 'weird' since update to 6.0.2.17.

For a sequence 1 to 100, it will display these thumbnails: 1-0-20 etc...
0 does not exist, has not been submited (and should be before 1).
Also when clicking the preview thumbnail, the Preview Image displays grey (nothing).
You have to click on the Image radio buttons to display them.

Cheers,
F.
Back to top
View user's profile Send private message

schoenberger
Site Admin


Joined: 02 Mar 2005
Posts: 3785

PostPosted: Wed Sep 11, 2013 11:55 am    Post subject: Reply with quote

Ok, I will check that.
_________________
Holger Schönberger
Binary Alchemy - digital materialization
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    www.BinaryAlchemy.de Forum Index -> old - RR Bug reports - v6.x All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
 
Documento sin título
 



Powered by phpBB © 2001, 2002 phpBB Group



Number of shameful bots caught by Anti-Spam ACP: 1667