www.BinaryAlchemy.de :: View topic - [Maya/MR] using one only core
 SearchSearch   RegisterRegister  ProfileProfile   UsergroupsUsergroups   Log inLog in 
If you create a new post, please use a topic that describes your problem
Documento sin título
 
[Maya/MR] using one only core

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    www.BinaryAlchemy.de Forum Index -> old - RR Questions - v6.x
View previous topic :: View next topic  
Author Message

Seb



Joined: 27 May 2010
Posts: 1

PostPosted: Sat Jan 22, 2011 2:31 pm    Post subject: [Maya/MR] using one only core Reply with quote

hello,

I'm currently working on a project using Maya2010,Mental Ray, and Royal Render.

I don't know what happens but when i submit my scene to the farm, computers only use one Core to render.
so they use approximatively 10% of their ressources.

When i'm making a batch render on my computer, it takes 100%.

So it's seems to come from the Client/Computers setup, Royal render command.

if you have have any idea. i'm listening to you.
Thx
Seb


Thanks
Seb. Question
Back to top
View user's profile Send private message
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    www.BinaryAlchemy.de Forum Index -> old - RR Questions - v6.x All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
 
Documento sin título
 



Powered by phpBB © 2001, 2002 phpBB Group



Number of shameful bots caught by Anti-Spam ACP: 1667