www.BinaryAlchemy.de :: View topic - PHEN 0.9 error 051011: shader "BA_fluid" not fou
 SearchSearch   RegisterRegister  ProfileProfile   UsergroupsUsergroups   Log inLog in 
If you create a new post, please use a topic that describes your problem
Documento sin título
 
PHEN 0.9 error 051011: shader "BA_fluid" not fou

 
Post new topic   Reply to topic    www.BinaryAlchemy.de Forum Index -> Shader Problems / How do I...?
View previous topic :: View next topic  
Author Message

hibatchi



Joined: 20 Feb 2013
Posts: 1

PostPosted: Wed Feb 20, 2013 12:10 am    Post subject: PHEN 0.9 error 051011: shader "BA_fluid" not fou Reply with quote

I'm having trouble getting the BA shader to work.

I install the addon, and a good number of nodes are availible, however I continually run into this error

# ERROR : PHEN 0.9 error 051011: shader "BA_fluid" not found

And of course the BA_Fluids node is nowhere to be found. Please help me out Smile
Back to top
View user's profile Send private message

schoenberger
Site Admin


Joined: 02 Mar 2005
Posts: 3786

PostPosted: Wed Feb 20, 2013 2:21 pm    Post subject: Reply with quote

Hi

Which Softimage version are you using?
Windows or Linux?
I assume you are using mental Ray?
_________________
Holger Schönberger
Binary Alchemy - digital materialization
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
Post new topic   Reply to topic    www.BinaryAlchemy.de Forum Index -> Shader Problems / How do I...? All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
 
Documento sin título
 



Powered by phpBB © 2001, 2002 phpBB Group



Number of shameful bots caught by Anti-Spam ACP: 1667