www.BinaryAlchemy.de :: View topic - rrControl window didn't show Quicktime mov Check button...
 SearchSearch   RegisterRegister  ProfileProfile   UsergroupsUsergroups   Log inLog in 
If you create a new post, please use a topic that describes your problem
Documento sin título
 
rrControl window didn't show Quicktime mov Check button...

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    www.BinaryAlchemy.de Forum Index -> old - RR Questions - v6.x
View previous topic :: View next topic  
Author Message

mikej



Joined: 13 Jan 2009
Posts: 18

PostPosted: Wed Sep 10, 2014 3:59 am    Post subject: rrControl window didn't show Quicktime mov Check button... Reply with quote

Hi, our company has version up to 6.02.50.
but rrcontrol didn't show the quicktime button...

Is that a bug or can fix this my self?

any information may helpful.

regards
Back to top
View user's profile Send private message

schoenberger
Site Admin


Joined: 02 Mar 2005
Posts: 3786

PostPosted: Wed Sep 10, 2014 2:09 pm    Post subject: Reply with quote

Just to check: Have you changed your post-script to render the videos?
_________________
Holger Schönberger
Binary Alchemy - digital materialization
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    www.BinaryAlchemy.de Forum Index -> old - RR Questions - v6.x All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
 
Documento sin título
 



Powered by phpBB © 2001, 2002 phpBB Group



Number of shameful bots caught by Anti-Spam ACP: 1667