www.BinaryAlchemy.de :: View Forum - old - RR Bug reports - v6.x
 SearchSearch   RegisterRegister  ProfileProfile   UsergroupsUsergroups   Log inLog in 
If you create a new post, please use a topic that describes your problem
Documento sin título
 
old - RR Bug reports - v6.x
Moderators: None

Users browsing this forum: None
Goto page 1, 2, 3  Next
This forum is locked: you cannot post, reply to, or edit topics.
 Topics   Replies   Author   Views   Last Post 
No new posts rr 6.02.50 Sends Jobs to Working Hour clients & adds err
3 fabrice 9536 Tue Sep 16, 2014 7:30 pm
schoenberger View latest post
No new posts Server crashing with the same error over and over again.
7 kevinyaya 3597 Wed Jul 02, 2014 12:59 pm
kevinyaya View latest post
No new posts Strange Server Issues and zombie jobs
4 jean-louis 2568 Thu Apr 10, 2014 2:06 pm
jean-louis View latest post
No new posts clients.ini corruption
7 mdreams 2914 Fri Mar 07, 2014 7:45 pm
schoenberger View latest post
No new posts Softimage Fxtree Frame Padding number Bug
6 RedFrog Studio 3116 Fri Jan 10, 2014 1:56 pm
schoenberger View latest post
No new posts Bluescreens and workstations shutdown
8 sowhen 3550 Tue Nov 26, 2013 8:05 pm
sowhen View latest post
No new posts rr 6.02.24 rrSubmitter missing buttons
1 oscar_juarez 1793 Tue Nov 19, 2013 5:58 pm
schoenberger View latest post
No new posts Mac flipbook application paths
2 Augustronic 2771 Thu Nov 14, 2013 2:59 am
merryflip View latest post
No new posts ERR Error - Unable to save stat file '\\ROYAL-RENDER\rr\sub\
3 bmamba 2351 Fri Oct 25, 2013 5:08 pm
bmamba View latest post
No new posts after update 6.02.17 only 1 render preview
2 Augustronic 2008 Thu Sep 12, 2013 1:02 pm
Augustronic View latest post
No new posts 6.0.2.17 rrControl Preview tries to display first frame -1
1 fabrice 1858 Wed Sep 11, 2013 11:55 am
schoenberger View latest post
No new posts Allow Server to abort clients option not sticking
3 mdreams 2273 Wed Aug 28, 2013 9:41 pm
schoenberger View latest post
No new posts rrSubmit_Softimage_6.0+.js error in 6.02.16
1 mdreams 1849 Fri Aug 09, 2013 6:57 pm
schoenberger View latest post
No new posts some jobs have more than one node rendering the same frames
34 mrdougw 14169 Thu Jul 25, 2013 4:50 pm
schoenberger View latest post
No new posts Arnold Standalone TileFrame doesn't work and badly solution
6 aty84122 3968 Mon Jul 22, 2013 3:36 am
schoenberger View latest post
No new posts CustomSCeneName not working
1 colt 1925 Fri Jul 19, 2013 11:03 pm
schoenberger View latest post
No new posts rrSequenceCheck crashing
1 colt 1834 Fri Jul 19, 2013 11:01 pm
schoenberger View latest post
No new posts rrClient with RenderManPro Server render crashes in 6.02.08
19 vertex 7965 Wed May 29, 2013 3:39 pm
vertex View latest post
No new posts Assignment fxxk-up after removing nodes?
7 knekke 3180 Wed May 22, 2013 4:21 pm
schoenberger View latest post
No new posts nuke submit plugin still doesn't reat scripted file paths?
29 mrdougw 10140 Tue May 21, 2013 12:35 pm
MrHoo View latest post
No new posts Renders seem to take Forever with RR.
3 FranckyB 2459 Mon May 20, 2013 8:48 pm
FranckyB View latest post
No new posts Black frames after Abort
3 LukeAllen 2192 Thu May 16, 2013 3:58 pm
schoenberger View latest post
No new posts Frames not created
7 jroyer 2776 Mon May 06, 2013 4:23 pm
schoenberger View latest post
No new posts Linux rrServer missing from 6.0.2.11 installations
2 mdreams 2147 Tue Apr 16, 2013 6:24 pm
mdreams View latest post
No new posts Submitter & Workstation Installer not working
5 eugene_fraxby 2790 Thu Mar 07, 2013 4:52 pm
eugene_fraxby View latest post
No new posts Nuke failed to rename .tmp to final
7 joQ 4390 Mon Mar 04, 2013 2:19 pm
schoenberger View latest post
No new posts [Fixed] - RRclient doesn't render the last frame
5 joQ 3138 Mon Mar 04, 2013 11:02 am
joQ View latest post
No new posts Mantra jobs deassigns machines without notice
9 lithorus 4202 Wed Jan 02, 2013 4:44 pm
schoenberger View latest post
No new posts Upgrading from 6.2.6 to 6.2.8 issue
3 misterdi 2632 Mon Nov 19, 2012 5:10 pm
schoenberger View latest post
No new posts <Memory-500> doesn't take multiple instances into acco
2 mrdougw 1977 Tue Nov 13, 2012 9:45 pm
mrdougw View latest post
No new posts Multiple Instance can't use more than 10
2 mrdougw 2181 Tue Nov 13, 2012 9:43 pm
mrdougw View latest post
No new posts Show advanced settings bug
1 mdreams 1759 Thu Nov 08, 2012 5:43 pm
schoenberger View latest post
No new posts Ver 6.02.06 crashes
1 mneekhrey 1823 Thu Oct 25, 2012 4:10 pm
schoenberger View latest post
No new posts vray tile assemble error (and fix?)
2 mrdougw 2348 Sat Oct 20, 2012 2:25 am
mrdougw View latest post
No new posts vray maya render element detection problems
4 mrdougw 5579 Sat Oct 20, 2012 2:22 am
mrdougw View latest post
No new posts CHECK not working for Multiple Outputs
1 mdreams 1967 Tue Oct 09, 2012 10:38 pm
schoenberger View latest post
No new posts CRITICAL --- 6.02.04 selection is sticky
3 mneekhrey 2599 Tue Oct 02, 2012 6:40 am
mneekhrey View latest post
This topic is locked: you cannot edit posts or make replies. rrSubmitter 6.02.02 - Sequence duration - MAC OS X 10.6.8
2 mncrnich 2087 Thu Sep 27, 2012 4:04 pm
mncrnich View latest post
No new posts Post Script update bug
1 mdreams 1881 Thu Sep 27, 2012 3:59 pm
schoenberger View latest post
No new posts RR 6.02.03 Wacom issues
4 MrHoo 2883 Thu Sep 06, 2012 3:15 pm
schoenberger View latest post
No new posts 6.02.03 can not de-select selection
1 misterdi 1869 Sun Aug 19, 2012 10:25 am
schoenberger View latest post
No new posts no server connection
2 pete2208 2368 Thu Aug 16, 2012 8:19 pm
pete2208 View latest post
No new posts RR 6.02.00 GUI glitches
6 Augustronic 3137 Tue Jul 31, 2012 4:36 pm
schoenberger View latest post
No new posts RR 6.02.01 OS X Lion still crashing
4 Augustronic 3700 Mon Jul 30, 2012 2:33 pm
schoenberger View latest post
No new posts Softimage always returns errors.
6 ___tex___ 4003 Wed Jul 25, 2012 2:20 pm
schoenberger View latest post
This topic is locked: you cannot edit posts or make replies. Render log doesn't update till the end of the frame.
1 ___tex___ 1911 Tue Jul 24, 2012 11:05 am
___tex___ View latest post
No new posts Softimage bugs with polygonizer
3 RoN43 2415 Tue Jun 19, 2012 1:03 pm
schoenberger View latest post
No new posts nuke frames renering over and over, job doesn't finnish
15 mrdougw 6720 Tue May 22, 2012 5:34 pm
LukeAllen View latest post
No new posts Nuke %04d padding problem
2 Jens 2998 Sat May 19, 2012 3:57 pm
Jens View latest post
No new posts Missing XRef Error in 3DS Max
3 nichyneato 3344 Mon May 07, 2012 8:43 pm
schoenberger View latest post
Display topics from previous:  
This forum is locked: you cannot post, reply to, or edit topics.    www.BinaryAlchemy.de Forum Index -> old - RR Bug reports - v6.x All times are GMT + 1 Hour
Goto page 1, 2, 3  Next
Page 1 of 3
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
 
Documento sin título
 



Powered by phpBB © 2001, 2002 phpBB Group



Number of shameful bots caught by Anti-Spam ACP: 1667