www.BinaryAlchemy.de :: Search
 SearchSearch   RegisterRegister  ProfileProfile   UsergroupsUsergroups   Log inLog in 
If you create a new post, please use a topic that describes your problem
www.BinaryAlchemy.de :: Search
 
Search found 13 matches
www.BinaryAlchemy.de Forum Index
Author Message
  Topic: ERR Error - Unable to save stat file '\\ROYAL-RENDER\rr\sub\
bmamba

Replies: 3
Views: 5266

PostForum: old - RR Bug reports - v6.x   Posted: Fri Oct 25, 2013 5:08 pm   Subject: ERR Error - Unable to save stat file '\\ROYAL-RENDER\rr\sub\
Solved, I gave 777 as permissions to the folder and everything works!
thanks
  Topic: ERR Error - Unable to save stat file '\\ROYAL-RENDER\rr\sub\
bmamba

Replies: 3
Views: 5266

PostForum: old - RR Bug reports - v6.x   Posted: Fri Oct 25, 2013 4:36 pm   Subject: ERR Error - Unable to save stat file '\\ROYAL-RENDER\rr\sub\
the folder is set to 775 as access rights, the folder exists and clients are started as services.
  Topic: ERR Error - Unable to save stat file '\\ROYAL-RENDER\rr\sub\
bmamba

Replies: 3
Views: 5266

PostForum: old - RR Bug reports - v6.x   Posted: Fri Oct 25, 2013 4:23 pm   Subject: ERR Error - Unable to save stat file '\\ROYAL-RENDER\rr\sub\
Hello, I have a problem after upgrading from 6.02.16 to 6.02.20_7a, the client remind me this error:

ERR Error - Unable to save stat file '\ \ ROYAL-RENDER \ rr \ sub \ stats \ 3D4.stdb' System err ...
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 5:08 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
Ok, the number of the ticket is # 851619, let me know where I need to send you the login information to my server.

thanks
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 4:44 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
no, the process rrAutostartservice does not exist, and in the log rrAutostartservice_Errors.log
I get this:

rrAutostartservice 06:19. 17:35:19: Child closed with error code 127
rrAutostartservice ...
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 4:30 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
nothing, rrServer process not found!
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 3:54 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
I deleted the file in the autoload, I killed rrServerconsole, but no rrDaemon has restarted, now that I reboot?
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 3:35 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
RRserver tells me:

Commad type "RestartServer" already in progress!
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 3:21 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
Ok
User is royal administrator, instead there is a client that gives me strange things like version of royal, I'm waiting for my colleague to finish work and restart I am attaching pictures, and I'll ...
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 12:59 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
Hello,

I deleted from / autoload RestartServer.cmd, and I sent the log file do (server_ROYAL-RENDER) to the link you indicated, I wanted to add that the slaves can not connect to the server even wh ...
  Topic: Problem after Upgrade from 6.0.12 to 6.0.14
bmamba

Replies: 15
Views: 9612

PostForum: old - RR Questions - v6.x   Posted: Wed Jun 19, 2013 12:21 pm   Subject: Problem after Upgrade from 6.0.12 to 6.0.14
Hello,

I have problems after I upgraded from 6.0.12 to 6.0.14, the server crashes almost all the time and it gives me the error:

Error - GetFromSocket_Header error ''. Header data version is dif ...
  Topic: Softimage 2013 Black Bucket problem Royal Render
bmamba

Replies: 2
Views: 3912

PostForum: old - RR Questions - v6.x   Posted: Wed Jul 11, 2012 11:24 am   Subject: Softimage 2013 Black Bucket problem Royal Render
Thanks for the reply.
I will try
I keep you updated
Best regards
  Topic: Softimage 2013 Black Bucket problem Royal Render
bmamba

Replies: 2
Views: 3912

PostForum: old - RR Questions - v6.x   Posted: Tue Jul 03, 2012 9:16 am   Subject: Softimage 2013 Black Bucket problem Royal Render
Hi,
I have a problem with mental ray rendering in Softimage, the problem is that some frames have a black bucket and I can not understand why, I tried both with other software (Maya with mental ray a ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to:  
 
Documento sin título
 



Powered by phpBB © 2001, 2002 phpBB Group



Number of shameful bots caught by Anti-Spam ACP: 1667